3

Please disable the outline on focus for the search and INTERESTING / IGNORED TAGS fields.

Look these textboxes below:

  • Screenshot                This is from Stack Overflow.
  • Screenshot           This is from Web Application.
  • and Screenshot This is from English.

Look this question from Web Application Meta where similar problem is discussed.

3
  • Safari-only? No-repro with other browsers (not even Konqueror).
    – RegDwigнt
    Commented Nov 23, 2010 at 14:29
  • 1
    I am using Google Chrome. Commented Nov 23, 2010 at 14:34
  • 1
    I'll disable the outline. Webkit browsers show it by default.
    – Jin
    Commented Nov 23, 2010 at 15:16

1 Answer 1

1

I have fixed this. The change will be in the deployment tomorrow.

1
  • Thanks. add [status-completed] tag please. Commented Nov 24, 2010 at 10:58

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .